Can not update from 4.2.2->4.3.0

27.10.2015 20:48
#1
Annaf
Joomshopping forum user no avatar
Name: Anna
15.09.2015
Posts: 8
Quote
Can not update from 4.2.2->4.3.0 (Solved)

Hi,
I receive the following error message when trying to update

/tmp/JoomShopping-update-4.2.2-4.3.0.zip not uploaded for security reasons!
And
Error
Archive does not exist

Can somebody help please? I tried it over the Joomla updater and over Joomshopping update but in both cases I have error messages.


Letzte Ă„nderung: 27.10.2015 21:22
 
27.10.2015 20:58
#2
Annaf
Joomshopping forum user no avatar
Name: Anna
15.09.2015
Posts: 8
Quote
Aw: Can not update from 4.2.2->4.3.0

Can be closed, found the solution here: https://www.webdesigner-profi.de/joomla-webdesign/joomla-shop/forum/posts/21/9927.html

 
Copyrights MAXXmarketing GmbH. All Rights Reserved