Update php Version

12.10.2016 18:57
#1
manuquiq
Joomshopping forum user no avatar
Name: Manuel
23.07.2013
Posts: 49
Quote
Update php Version

Hello,

I'm running joomshopping 4.6.1 at the moment with php 5.5 and i want to update to php 5.6.
Are there any known Problems for this combination?

greetings
manuquiq

 
12.10.2016 22:17
#2
webdesigner
(Support Team)
User webdesigner
Name: Admin
05.08.2010
Posts: 16514
Quote
Aw: Update php Version

I can not say exactly.
I think yes.

For php 7 - need update joomshopping.


Letzte Ă„nderung: 12.10.2016 22:19
 
14.10.2016 08:51
#3
manuquiq
Joomshopping forum user no avatar
Name: Manuel
23.07.2013
Posts: 49
Quote
Aw: Update php Version

ok thanks

 
Copyrights MAXXmarketing GmbH. All Rights Reserved