Fehler beim Hochladen 2.5

11.02.2012 09:37
#1
Ronmuecke
Joomshopping forum user no avatar
Name: Ron Mücke
10.06.2011
Posts: 4
Quote
Fehler beim Hochladen 2.5

Hallo,

habe gestern die neue Joomlaversion 2.5.1 installiert (komplett Neu) und bekomme nun beim hochladen der Joomshoppingversion 3.4.2 (zip) die Fehlermeldung "Es gibt einen Fehler beim Hochladen dieser Datei auf den Server". Kann mir einer weiterhelfen da ich momentan nicht recht weiterkomme...

Danke
Ron


Joomla: 2.5.1
JoomShopping: 3.4.2
PHP: 5.2.17
 
11.02.2012 21:42
#2
Ronmuecke
Joomshopping forum user no avatar
Name: Ron Mücke
10.06.2011
Posts: 4
Quote
Aw: Fehler beim Hochladen 2.5

!! Erledigt !!

Hab die Datei entpackt und in das /temp Verzeichnis geladen (FTP) und von dort aus installiert. Jetzt läufts...

 
Copyrights MAXXmarketing GmbH. All Rights Reserved