Joomshopping Update Problem

29.09.2013 23:52
#1
Eagle4
Joomshopping forum user no avatar
Name: Livingstone
09.03.2013
Posts: 3
Quote
Joomshopping Update Problem

Hello,
I have the version of "com_JoomShopping-3.14.3", i wanted to update to "com_JoomShopping-3.15.3" but it giving me this error message, "Component Install: Another component is already using directory: /home/.../public_html/components/com_jshopping"


Joomla: joomla 2.5.14
JoomShopping: com_JoomShopping-3.15.3
PHP: Version 5.3.27
 
30.09.2013 08:11
#2
webdesigner
(Support Team)
User webdesigner
Name: Admin
05.08.2010
Posts: 16503
Quote
Aw: Joomshopping Update Problem

http://www.webdesigner-profi.de/joomla-webdesign/joomla-shop/forum/posts/7/286.html?lang=en

 
Copyrights MAXXmarketing GmbH. All Rights Reserved