cart save for joomla 3.0 and up

04.04.2015 00:06
#1
ramiabdel
Joomshopping forum user no avatar
Name: Rami
26.08.2013
Posts: 16
Quote
cart save for joomla 3.0 and up

Hello,

I want to purchase your cart save extension but is it compatible with Joomla 3.0 and up? I see on the page that it is only compatible with joomla 1.7-2.5:

https://www.webdesigner-profi.de/joomla-webdesign/shop/addons/cart-save.html?lang=en

Please let me know.

Best regards,

 
05.04.2015 09:21
#2
webdesigner
(Support Team)
User webdesigner
Name: Admin
05.08.2010
Posts: 16509
Quote
Aw: cart save for joomla 3.0 and up

Yes.

 
Copyrights MAXXmarketing GmbH. All Rights Reserved