Category tree module compatibility

31.07.2015 15:41
#1
peter_h
Joomshopping forum user no avatar
Name: Peter
07.09.2013
Posts: 2
Quote
Category tree module compatibility

We would like to purchase Category tree module.
But I do not understand what it means: Compatibility JoomShopping: 2.9.0 / 3.2.0 / 4.0.0 or higher

Is it compatible with Joomshopping version 3.15.3 ?

Thank you.


Joomla: 2.5.22
JoomShopping: 3.15.3
PHP: 5.5.19
MySQL: 5.6.23-cll-lve
 
02.08.2015 11:58
#2
webdesigner
(Support Team)
User webdesigner
Name: Admin
05.08.2010
Posts: 16487
Quote
Aw: Category tree module compatibility

Compatibility JoomShopping: 2.9.0 / 3.2.0 / 4.0.0 or higher

min version - end version
2.9.0 - 2.9.7
3.2.0 - 3.20.2
4.0.0 - 4.10.3

Yes. Works with 3.15.3


Letzte Ă„nderung: 02.08.2015 11:58
 
03.08.2015 15:54
#3
peter_h
Joomshopping forum user no avatar
Name: Peter
07.09.2013
Posts: 2
Quote
Aw: Category tree module compatibility

Thank you.

 
Copyrights MAXXmarketing GmbH. All Rights Reserved