Skripte JoomShopping extensions Joomshopping Addons Require products

Require products

Require products.

Example (Screenshots):
Compulsory purchase "mp3" when buying a "Convertible".

Perhaps ask a lot of mandatory products (Screenshot 2) - filed "Product IDs".
example: (6,7,8)

Domainnamen* http://
* Pflichtfelder

Preis: 24.00 EUR
zzgl. 19 % MwSt.
  Compatibility Joomla: 1.7 - 3.x
  Compatibility JoomShopping: 3.11.4 / 4.0.0 or higher
  Installation: Joomshopping (Components / JoomShopping / Install & Update)
Product files list (Versions):
Require products 1.2.3
Require products 2.0.0 (Joomshopping 3.11.4 / 4.0.0 or higher), (Joomla 2.5 / 3.x)
Hilfe:
Copyrights MAXXmarketing GmbH. All Rights Reserved