Skripte JoomShopping extensions Joomshopping Payments Hipay

Hipay

Hipay

Domainnamen* http://
* Pflichtfelder

Preis: 39.00 EUR
zzgl. 19 % MwSt.
  Compatibility Joomla: 1.6 - 3.x
  Compatibility JoomShopping: 3.7.0 / 4.0.0 or higher
  Installation: Joomshopping (Components / JoomShopping / Install & Update)
Product files list (Versions):
Hipay 1.0.1 (Joomshopping 3.7.0 or higher), (Joomla 1.6 - 2.5)
Hipay 1.1.0 (Joomshopping 3.7.0 / 4.0.0 or higher), (Joomla 2.5 / 3.x)
Hipay 1.1.1 (Joomshopping 3.7.0 / 4.0.0 or higher), (Joomla 2.5 / 3.x)
Hipay 1.2.0 (Joomshopping 3.7.0 / 4.0.0 or higher), (Joomla 2.5 / 3.x)
Hipay 1.2.1 (Joomshopping 3.7.0 / 4.0.0 or higher), (Joomla 2.5 / 3.x)
Hipay 1.2.3 (Joomshopping 3.7.0 / 4.0.0 or higher), (Joomla 2.5 / 3.x)
Hilfe:
Copyrights MAXXmarketing GmbH. All Rights Reserved