Skripte JoomShopping extensions Joomshopping Payments VR ePay

VR ePay

VR ePay
Need SSL-enabled on web server

Domainnamen* http://
* Pflichtfelder

Preis: 35.00 EUR
zzgl. 19 % MwSt.
  Compatibility Joomla: 1.7 - 3
  Compatibility JoomShopping: 3.7.0 / 4.0.0 or higher
  Installation: Joomshopping (Components / JoomShopping / Install & Update)
Product files list (Versions):
VR ePay 1.0.0
VR ePay 1.0.1
VR ePay 2.0.0 (Joomshopping 3.14.0 / 4.0.0)
VR ePay 2.1.0 (Joomshopping 3.14.0 / 4.0.0)
VR ePay 3.0.0 (Joomshopping 3.14.0 / 4.0.0)
VR ePay 3.0.1 (Joomshopping 3.14.0 / 4.0.0)
VR ePay 3.0.2 (Joomshopping 3.14.0 / 4.0.0)
VR ePay 3.0.3 (Joomshopping 3.14.0 / 4.0.0)
VR ePay 3.0.4 (Joomshopping 3.14.0 / 4.0.0)
Hilfe:
Copyrights MAXXmarketing GmbH. All Rights Reserved