Joomshopping Plugins: Plugin Search

Plugin Joomla Search

  Совместимость Joomla: 1.5 - 4.x
  Совместимость JoomShopping: 4.0.0 / 5.0.0 +
Plugin Search 5.0.0 (joomla 4.0+) Скачать
Plugin Search 4.0.1 (joomla 3.0+) Скачать
Plugin Search 3.0.0.2 (joomla 1.6 - 2.5) Скачать
Plugin Search 2.7.0.2 (joomla 1.5) Скачать
  Установка: Joomla (Extensions / Install)

Durch die Nutzung dieser Website stimme ich zu, dass Cookies zur optimalen Gestaltung der Website sowie zur Analyse der Nutzung der Website verwendet werden. Weiterführende Informationen finden Sie hier. OK, einverstanden.